26 agosto 2013

Questões de Informática FGV - 2011

 FGV - 2011 - TRE-PA - Técnico Judiciário - Segurança Judiciária 


A planilha a seguir, do Microsoft Excel, refere-se às  questões 15 e 16

http://espalhegeral.blogspot.com.br/search/label/Inform%C3%A1tica

15 - A fórmula aplicada na célula D9 foi
(A) =SOMARPRODUTO(C4;C5;C6;C7;C8).
(B) =MÉDIA(C4;C5;C6;C7;C8).
(C) =SOMA(C4;C5;C6;C7;C8).
(D) =CONT.NÚM(C4;C5;C6;C7;C8).
(E) =BDV(C4;C5;C6;C7;C8).

16  Na célula C16, para somar os valores de C4 a C15, basta clicar,  após selecionar de C4 a C16, num dos ícones a seguir. Assinale-o
espalhegeral.blogspot.com.br

17 No Internet Explorer, para aumentar a visualização da página, sem alterar as barras de ferramentas, basta clicar em conjunto as teclas.
(A) Ctrl, Alt e #.
(B) Ctrl e >.
(C) Alt e >.
(D) Alt e +.
(E) Ctrl e +.

18  Se você receber um e-mail de um remetente desconhecido, solicitando que abra um documento anexo, de nome orçamento.doc, o melhor procedimento a tomar é:
(A) executar o arquivo e depois submetê-lo a um antivírus.
(B) apagar permanentemente o e-mail sem executar o  arquivo.
(C) manter o e-mail em sua caixa de entrada e só executar o arquivo quando não estiver conectado à rede.
(D) mover a mensagem para a pasta Lixo Eletrônico, pois nela o antivírus é mais rigoroso.
(E) aplicar regras a essa mensagem, deslocando o e-mail para uma pasta apropriada a esse remetente.

Gabarito Oficial
15 – C
16 – A
17 – E

18  - B